Autor Thema: Thilo´s Bastelecke  (Gelesen 27171 mal)

0 Mitglieder und 2 Gäste betrachten dieses Thema.

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #15 am: Juli 20, 2015, 17:01:26 »
Könnte daran  liegen  das er originale noch  dahinter  sitzt um den schlossträger zu behalten  ... wird aber noch bearbeitet und  lackiert  damit  es nicht mehr so auffällt
Passt wackelt und hat Luft!

Offline Marcus

  • Ford-Fan
  • *
  • Beiträge: 123
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #16 am: Juli 21, 2015, 00:04:20 »
Ja daran liegt es wohl... die alte Pflaume schimmert durch  8)

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #17 am: Juli 21, 2015, 17:44:45 »
Is ja nicht  mal die Pflaume sondern  das was sich dahinter  versteckt hat .... aber wie gesagt das wird bei Gelegenheit noch bearbeitet.

Der neue  Ford-Fans.de Aufkleber  ist nun  auch drauf  grins
Passt wackelt und hat Luft!

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #18 am: August 22, 2016, 14:29:14 »
Ich könnte kotzen! Gerade beim Starten vom ST lief die Zicke mal extrem unrund. Da das Kühlwasser auch schon wieder futsch war lag meine Vermutung nicht mehr beim Thermostat.. Was also tun? Drehen wir mal ne Kerze raus ... FICKEN ist die nicht feucht.....Also morgen das ding Huckepack zur Werkstatt. ICH FREU MICH!
Passt wackelt und hat Luft!

Peppy

  • Gast
Antw:Thilo´s Bastelecke
« Antwort #19 am: August 22, 2016, 15:30:06 »
Kopfdichtung auf?  :-\

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #20 am: August 22, 2016, 15:40:48 »
die Vermutung liegt nahe
Passt wackelt und hat Luft!

Peppy

  • Gast
Antw:Thilo´s Bastelecke
« Antwort #21 am: August 22, 2016, 16:19:08 »
Hmm...wieviel Kilometer hat der denn jetzt runter? Na denn drück ich mal die Daumen das Kopf und Block nicht krumm sind. Schreib mal was genaues weißt.

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #22 am: August 22, 2016, 16:42:29 »
bin nicht ganz bei 145tkm .... Ich hoffe das es nicht so schlimm ist!!! Morgen erstmal Werkstatt und hoffen.....
Passt wackelt und hat Luft!

Offline Marcus

  • Ford-Fan
  • *
  • Beiträge: 123
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #23 am: August 22, 2016, 22:35:52 »
Oha hört sich ja nicht so gut an  :o

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #24 am: August 31, 2016, 11:15:15 »
Also Zwischenstand: Kühlwasserverlust hatte er nicht mehr (wo auch immer meins dann hin war).... Die Zündanlage spinnt wohl rum und der ladedruck spinnt wohl....Wenn es damit behoben ist wird es nicht ganz so teuer und könnte klappen das er zum abzelten mit kommt
Passt wackelt und hat Luft!

Offline Hanna

  • Ford-Fan
  • *
  • Beiträge: 114
  • aka Schröder aka sw-highvoltage xD
    • Profil anzeigen
    • Hanna's Facebook
Antw:Thilo´s Bastelecke
« Antwort #25 am: September 01, 2016, 10:43:55 »
Oh, das wäre doch super!  :D

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #26 am: September 07, 2016, 11:15:55 »
So update zum focus. Kühlwasser war vermutlich einfach nur leer. Hat keinen Verlust aber eben zündaussetzer und ladedruck Sensor spinnt. Das wird behoben aber mein Meister macht es selber und will auf Nummer sicher gehen bevor der Motor komplett neu müsste. Und um sicher zu gehen geht es zum abzelten doch mit dem mondeo.
Passt wackelt und hat Luft!

Peppy

  • Gast
Antw:Thilo´s Bastelecke
« Antwort #27 am: September 07, 2016, 20:30:17 »
Einfach nur leer? Das muss doch irgendwo hin sein, sowas verschwindet doch nicht einfach. Aber dann drücken wir mal die Daumen das alles gut läuft.

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #28 am: Dezember 21, 2016, 14:14:21 »
Endlich wurde der Fehler gefunden. Es hat sich herausgestellt das ich 6 Kabelbrüche beim Steuergerät hatte. Folge dieser Scheiße: Schubumluftventil im Eimer, so einige Sensoren und Zündungen dadurch wiederum wurde der Turbo falsch angesteuert und der hat auch das Kühlwasser (da er am System mit dran hängt) einfach mal spontan hinten rausgehauen. Ich meine es wäre geil wenn 2,5 bar Ladedruck fahren könnte aber weder mein Block noch der Turbo sind dafür ausgelegt. Sprich dem Turbo hat es die Welle krumm gehauen. Also: Kabelbrüche beheben, neue Sensorig und Zündung, Schubumluftventil und Turbo neu.
Passt wackelt und hat Luft!

Offline TechnoThilo

  • Administrator
  • *****
  • Beiträge: 171
  • Der Thilo halt!
    • Profil anzeigen
Antw:Thilo´s Bastelecke
« Antwort #29 am: Mai 19, 2017, 21:08:49 »
So am Focus hat sich auch wieder was getan. Neues Radio ist drin und somit die kompletten blenden drum herum auf RS Carbon Optik umgebaut. Würde euch gerne Bilder zeigen aber ich such noch nach was leichten wo man Bilder wider einbetten kann.

So hier sind dann mal Bilder: (Sorry etwas groß bei naschten mal werden sie kleiner.)

Vorher:


Dabei:


Fertig:


Die Probleme die ich damit hatte haben sich gelegt. Läuft alles.
« Letzte Änderung: Mai 20, 2017, 18:47:56 von TechnoThilo »
Passt wackelt und hat Luft!